<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="utf-8" />
    <meta name="description" content="Вопрос эндокринологу: Только для ОПЫТНОГО ВРАЧА! 
Здравствуйте! У меня с 12 лет стоит диагноз - хронический АИТ, принимаю Л-тироксин по 100 мкг уже который..." />
    <meta name="keywords" content="у меня ат, ат-тг сильно повышен, ат-тг и ат-тпо сильно повышен что это значит" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    <meta name='yandex-verification' content='49ab7d651cfa8fe0' />
    <link rel="canonical" href="https://03online.com/news/ogromnoe_prevyshenie_at_k_tg_i_at_k_tpo/2015-3-22-70157" />
    <link rel="author" href="https://plus.google.com/115956334564107494487" />
    <title>Огромное превышение АТ к ТГ и АТ к ТПО - Вопрос эндокринологу - 03 Онлайн</title>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link href="/media/css/style.css?v=154" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="/media/js/jquery.min.js?v=154" charset="utf-8"></script>
    <script type="text/javascript" src="/media/js/funcs.js?v=154" charset="utf-8"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-1717487631710129", enable_page_level_ads: true });</script>
</head>
<body>
<div id="wrapper">
<div id="main_menu">
    <a href="/" id="logo" title="На главную"><img src="/media/images/03online.png" alt="03 онлайн" /></a>
    <a href="/">03 Онлайн</a>
    <a href="/news/0-0-0-0-1">Задать вопрос</a>
    <a href="/blog">Наши врачи</a>
    <a href="/partnership">Вакансии для врачей</a>
    <a href="/affiliate">Зарабатывай с нами</a>
    <a href="/contacts">Контакты</a>
    <form action="/search" id="cse_search_box">
      <div id="cse_search_box_inner">
        <input type="hidden" name="cx" value="partner-pub-1717487631710129:6840608838" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="loc" value="top" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" placeholder="Поиск по сайту..." />
        <input type="hidden" name="sa" />
      </div>
    </form>
    <div class="clear-both"></div>
</div>
<div id="user_block">
        <div class="hello">Здравствуйте, мы Вас не знаем, <a href="/login">авторизируйтесь</a> или <a href="/index/3">зарегистрируйтесь</a></div>
    </div>
<div id="content_wrapper">
    <div id="content">
        <div id="content_main">
            <div class="nav-block">
    <a href="/">Главная</a> &rarr; <!-- google_ad_section_start --><a href="/news">Медицинские консультации</a> &rarr; <a href="/news/ehndokrinolog/1-0-10">Эндокринолог</a><!-- google_ad_section_end -->
</div>
<!--googleoff: index--><!--noindex-->
<div class="divide-block search-form-block" id="quick_search">
<input id="seach_title" placeholder="Быстрый поиск по названиям вопросов" maxlength="64" data-rel="question" />
</div>
<!--/noindex--><!--googleon: index--><div class="divide-block question-block">
	<div class="extra">
            <div class="votes" id="vote_question_move_70157">
                <div class="icons move-up" onclick="vote('question_move', 70157, 1)" title="Важный или интересный вопрос"></div>
                <div class="value">13</div>
            </div>
	</div>
	<!-- google_ad_section_start -->
	<h1 class="title">Огромное превышение АТ к ТГ и АТ к ТПО</h1>
	<!-- google_ad_section_end -->
        	<div class="m-wrapper left">
                        <div class="m-content">
            <!--googleoff: index--><!--noindex--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle q-square ads-square" style="display:inline-block" data-ad-client="ca-pub-1717487631710129" data-ad-slot="6908161637"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!--/noindex--><!--googleon: index-->
                        </div>
	</div>
        	<div class="question-content">
            <div class="content question">
                <div class="extra-info top">
                    <div class="cat"><span class="title">Спрашивает:</span> Аня</div>                    <div class="cat"><span class="title">Пол:</span> Женский</div>
                    <div class="cat"><span class="title">Возраст:</span> 27</div>
                    <div class="cat"><span class="title">Хронические заболевания:</span> АИТ</div>
                </div>
                <!-- google_ad_section_start -->
                <div class="text">Только для ОПЫТНОГО ВРАЧА! <br>
Здравствуйте! У меня с 12 лет стоит диагноз - хронический АИТ, принимаю Л-тироксин по 100 мкг уже который год. По вчерашним анализам ТТГ в норме - 3 при норме 0.4-4 мМЕ/л, Т4св. И Т3 также в норме, АТкТГ - 139,4 при норме &lt; 4,1 МЕ/мл, АТкТПО - 703,3 при норме &lt; 5,6 МЕ/мл. Пожалуйста, расскажите доступно и четко, что значит это сумасшедшее превышение, на что влияет и что с ним делать. Если при хорошем ТТГ делать в связи с этим ничего не надо, также поясните, почему. Если надо, то что. <br>
И скажите на ваш взгляд, что лучше: Л-тироксин или Эутирокс, и почему. <br>
Можно ли понизить дозу Л-тироксина (вообще мечтаю с гормонов слезть) или не стоит и почему? Заранее спасибо. <br></div>
                <!-- google_ad_section_end -->
                            </div>

                        <div class="details"></div>

            <div class="extra-info bottom">
                <span class="title">Теги:</span> у меня ат, ат-тг сильно повышен, ат-тг и ат-тпо сильно повышен что это значит<br />                <div class="cat"><span class="title">Категория:</span> <a href="/news/ehndokrinolog/1-0-10">Эндокринолог</a></div>
                <div class="cat"><span class="title">Добавлен:</span> <a href="/news/2015-03-22">22</a> <a href="/news/2015-03">марта</a> <a href="/news/2015-00">2015 года</a></div>
                                            </div>
	</div>
	<div class="clear-both divide-clear"></div>
        	<div class="m-wrapper">
                        <div class="m-content">
            <!--googleoff: index--><!--noindex--><ins class="adsbygoogle ads-horizontal special" style="display:inline-block" data-ad-client="ca-pub-1717487631710129" data-ad-slot="3815094438"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!--/noindex--><!--googleon: index-->
                        </div>
	</div>
        </div>
<!-- google_ad_section_start -->
<div id="questions_similar" class="divide-block similars-block">
    <h2>Похожие и рекомендуемые вопросы</h2>
	<div class="similars-column">
		<div class="item-similar" id="similar_112786" title="Около полугода назад появилась усталость, снизилось настроение, вес..."><a href="/news/povyshen_attpo/2015-10-20-112786">Повышен АтТПО</a> <span class="similar-intro">Около полугода назад появилась усталость, снизилось настроение, вес...</span></div>
			<div class="item-similar" id="similar_12718" title="Мне 23 года, в мае 2013 года у меня был выкидыш, причину не..."><a href="/news/povysheny_attpo_i_attg/2014-1-31-12718">Повышены АтТПО и АтТГ</a> <span class="similar-intro">Мне 23 года, в мае 2013 года у меня был выкидыш, причину не...</span></div>
			<div class="item-similar" id="similar_471841" title="Надежда. Год назад родила ребёнка. При беременности..."><a href="/news/vysokie_znachenie_atgt_i_attpo/2018-9-20-471841">Высокие значение АТ-ГТ и АТ-ТПО</a> <span class="similar-intro">Надежда. Год назад родила ребёнка. При беременности...</span></div>
			<div class="item-similar" id="similar_173085" title="Помогите, пожалуйста, разобраться с результатом..."><a href="/news/vysokiy_pokazatel_attpo_1034_meml/2016-6-14-173085">Высокий показатель АТ-ТПО 103,4 МЕ/мл</a> <span class="similar-intro">Помогите, пожалуйста, разобраться с результатом...</span></div>
			<div class="item-similar" id="similar_371764" title="Надежда Сергеевна! Планируем сейчас с мужем беременность,..."><a href="/news/antitela_k_tpo_povyshen_pokazatel/2017-12-25-371764">Антитела к ТПО повышен показатель</a> <span class="similar-intro">Надежда Сергеевна! Планируем сейчас с мужем беременность,...</span></div>
			<div class="item-similar" id="similar_104710" title="При прохождении УЗИ у гинеколога (аденомиоз..."><a href="/news/nervoznost_potlivost_vysokiy_attpo/2015-9-8-104710">Нервозность, потливость, высокий АТ-ТПО</a> <span class="similar-intro">При прохождении УЗИ у гинеколога (аденомиоз...</span></div>
			<div class="item-similar" id="similar_159949" title="Сделала узи щитовидной железы..."><a href="/news/povyshen_ttg_uvelichina_shchitovidnaya_zheleza_povyshen_at_tpo/2016-4-25-159949">Повышен ттг, увеличина щитовидная железа, повышен АТ- ТПО</a> <span class="similar-intro">Сделала узи щитовидной железы...</span></div>
			<div class="item-similar" id="similar_190031" title="Делала УЗИ Щитовидной железы, врач сказал, что у меня неоднородная структура..."><a href="/news/tpo_antitela/2016-8-13-190031">ТПО Антитела</a> <span class="similar-intro">Делала УЗИ Щитовидной железы, врач сказал, что у меня неоднородная структура...</span></div>
			<div class="item-similar" id="similar_63160" title="У нас в населённом пункте нет эндокринолога. Мне..."><a href="/news/kak_umenshit_kolichestvo_antitel/2015-2-14-63160">Как уменьшить количество антител</a> <span class="similar-intro">У нас в населённом пункте нет эндокринолога. Мне...</span></div>
			<div class="item-similar" id="similar_225676" title="Дочери 13 лет. Сильные..."><a href="/news/docheri_13_let_prevyshenie_gormonov_shchit_zhelezy_golovnye_boli/2016-12-4-225676">Дочери 13 лет. Превышение гормонов щит железы, головные боли</a> <span class="similar-intro">Дочери 13 лет. Сильные...</span></div>
		</div>
	<div class="similars-column second">
			<div class="item-similar" id="similar_175485" title="Меня зовут Анна, 27 лет. Беременность..."><a href="/news/gormony_pri_beremennosti_kak_mogut_povliyat_na_plod/2016-6-23-175485">Гормоны при беременности как могут повлиять на плод?</a> <span class="similar-intro">Меня зовут Анна, 27 лет. Беременность...</span></div>
			<div class="item-similar" id="similar_181490" title="Ходила к эндокринологу..."><a href="/news/vozmozhno_li_prhudet_pri_gipoterioze_subkoinicheskom_ttg_993t4_114/2016-7-14-181490">Возможно ли прхудеть при гипотериозе субкоиническом ттг 9.93т4 11.4</a> <span class="similar-intro">Ходила к эндокринологу...</span></div>
			<div class="item-similar" id="similar_319314" title="Надежда Сергеевна! Я беременна, 11-я неделя. Уже года два..."><a href="/news/povysheny_antitela_k_tpo/2017-7-30-319314">Повышены антитела к ТПО</a> <span class="similar-intro">Надежда Сергеевна! Я беременна, 11-я неделя. Уже года два...</span></div>
			<div class="item-similar" id="similar_162218" title="Моя дочь 26 лет беременна, срок..."><a href="/news/beremennost_i_shchitovidka_povyshennyy_analiz_atpo/2016-5-4-162218">Беременность и щитовидка (повышенный анализ АТПО)</a> <span class="similar-intro">Моя дочь 26 лет беременна, срок...</span></div>
			<div class="item-similar" id="similar_172819" title="Обращаюсь к Вам с достаточно сложной, как по мне,..."><a href="/news/uroven_ttg_uvelichennaya_shchitovidka/2016-6-14-172819">Уровень ТТГ, увеличенная щитовидка</a> <span class="similar-intro">Обращаюсь к Вам с достаточно сложной, как по мне,...</span></div>
			<div class="item-similar" id="similar_84804" title="Мне 55 лет. Я уже пол года наблюдаюсь у эндокринолога...."><a href="/news/nado_li_mne_nablyudatsya_u_vracha/2015-5-31-84804">Надо ли мне наблюдаться у врача</a> <span class="similar-intro">Мне 55 лет. Я уже пол года наблюдаюсь у эндокринолога....</span></div>
			<div class="item-similar" id="similar_378139" title="Я в последнее время плохо себя чувствую,..."><a href="/news/podozrenie_na_gormonalnyy_sboy_v_organizme/2018-1-16-378139">Подозрение на гормональный сбой в организме</a> <span class="similar-intro">Я в последнее время плохо себя чувствую,...</span></div>
			<div class="item-similar" id="similar_667320" title="Помогите разобраться с анализами, сдала кровь на ТТГ..."><a href="/news/povyshen_uroven_antitel_k_tpo/2019-10-30-667320">Повышен уровень антител к ТПО</a> <span class="similar-intro">Помогите разобраться с анализами, сдала кровь на ТТГ...</span></div>
			<div class="item-similar" id="similar_109134" title="Во время беременности начала душить, давить щитовидка и как..."><a href="/news/problema_so_shchitovidkoy/2015-9-30-109134">Проблема со щитовидкой</a> <span class="similar-intro">Во время беременности начала душить, давить щитовидка и как...</span></div>
			<div class="item-similar" id="similar_81836" title="В июле 2013 я родила ребенка, до беременности..."><a href="/news/kakie_analizy_sdat_chtoby_sbrosit_ves/2015-5-16-81836">Какие анализы сдать чтобы сбросить вес</a> <span class="similar-intro">В июле 2013 я родила ребенка, до беременности...</span></div>
			</div>
	<div class="more"><a href="/news/ehndokrinolog/1-0-10" class="go-button">+ Еще вопросы эндокринологу</a><a href="/news/0-0-0-0-1" class="go-button">Задать свой вопрос</a></div>
		                		<div class="m-wrapper" id="answers">
                    <div class="m-content">
                    <!--googleoff: index--><!--noindex--><ins class="adsbygoogle ads-horizontal" style="display:inline-block" data-ad-client="ca-pub-1717487631710129" data-ad-slot="5291827631"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><!--/noindex--><!--googleon: index-->
                    </div>
		</div>
				</div>
<!-- google_ad_section_end -->

<div class="divide-block" id="answers_block">
	<h2 id="answers_h2">87 ответов</h2>
	
	<div class="info-block">Не забывайте оценивать ответы врачей, помогите нам улучшить их, задавая дополнительные вопросы <u>по теме этого вопроса</u>.<br />Также не забывайте благодарить врачей.</div>	
			<div id="answer_122047" class="answer-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_122047" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2015-03-23 21:11</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Аня. <br/>
<br/>
При наличии аутоиммунного тиреоидита с исходом в гипотиреоз <strong>уровень АТ-ТПО можно не контролировать</strong>. Прогностическое значение имеет лишь <strong>наличие</strong> антител, которые атакуют Вашу щитовидную железу и нарушают её функцию, а не их конкретное количество. <br/>
Не существует специфического лечения, которое помогло бы снизить АТ-ТПО до нуля и прекратить их агрессивное действие в отношении щитовидной железы. <br/>
<br/>
В Вашей ситуации необходимо принимать достаточную для заместительной терапии дозировку L-тироксина для восполнения потребности организма в тиреоидных гормонах. <br/>
Судя по результатам Ваших анализов нынешняя дозировка препарата Вам абсолютно <strong>подходит</strong>, ни в коем случае <strong>не нужно её снижать</strong>. Ваша цель не снизить дозировку препарата, а подобрать необходимое для организма количество гормона. <br/>
Отменить L-тироксин не получится, так как Ваша щитовидная железа не справляется со своей функцией, у Вас не иного варианта, кроме как восполнять имеющийся дефицит извне. <br/>
<br/>
По поводу выбора препарата -- и L-тироксин, и Эутирокс содержат абсолютно одинаковое действующее вещество. <br/>
Различие лишь в названиях и фирмах-производителях, а потому лично я не отдаю предпочтение какому-либо из них. <br/>
<br/>
С уважением, Надежда Сергеевна.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 122047, 1)"></div><span class="value">14</span><div class="icons thumb-down" onclick="vote('answer', 122047, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_122047" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_122545" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<b>Аня</b> <span class="date">2015-03-24 20:43</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Спасибо за ответ! <br/>
<br/>
Правильно ли я понимаю: если бы АТкТГ у меня был &lt; 4,1 МЕ/мл, а АТкТПО &lt; 5,6 МЕ/мл, это бы означало, что антител ничтожно мало, чтобы считать их всерьез атакующими щитовидную железу, и любое количество антител (неважно какое), большее этих значений, означает, что их достаточно много, чтобы продолжать заниматься лечением последствий этой атаки, верно? <br/>
<br/>
Есть ли какой-то шанс, что количество антител уменьшится до нормы? Если такой шанс есть, есть ли шанс, что щитовидка начнет сама справляться и вырабатывать достаточное количество тироксина, или же она уже будет безвозвратно повреждена атаковавшими ее антителами, и придется всегда восполнять долю тироксина, которую не вырабатывают "убитые" клетки железы? Есть ли точные сведения в медицине на этот счет или врачи пока могут только предполагать? <br/>
<br/>
Если антител так много, значит они до сих пор атакуют щитовидную железу и разрушают ее клетки, что означает, что она будет вырабатывать все меньше тироксина и со временем потребуется все бОльшая заместительная терапия? <br/>
<br/>
И есть ли вероятность, что у меня не АИТ, а нарушение в работе гипофиза, как придатка, ответственного за производство тироксина щитовидной железой? Потому что никакой проверки работы гипофиза у меня не производилось. <br/>
<br/>
Только ответьте, пожалуйста, на те вопросы, на которые точно знаете ответ, потому что есть врачи, которые отвечают, как потом выяснется, неправильно вместо того, чтобы просто честно сказать, что не знают ответа на тот или иной вопрос, в чем нет ничего страшного.<br/>
Заранее спасибо! <br/></div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 122545, 1)"></div><span class="value">2</span><div class="icons thumb-down" onclick="vote('answer', 122545, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_122545" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_122615" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_122615" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_122545" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2015-03-25 01:06</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Аня, Вы задаёте абсолютно логичные и понятные вопросы, поэтому я с удовольствием Вам всё объясню. <br>
<br>
<strong>1. </strong> <strong>"</strong>Правильно ли я понимаю: если бы АТкТГ у меня был &lt; 4,1 МЕ/мл, а АТкТПО &lt; 5,6 МЕ/мл, это бы означало, что антител ничтожно мало, чтобы считать их всерьез атакующими щитовидную железу, и любое количество антител (неважно какое), большее этих значений, означает, что их достаточно много, чтобы продолжать заниматься лечением последствий этой атаки, верно? <strong>"</strong><br>
Вы правильно понимаете, наличие указанных антител в количестве, превышающем нормальное, говорит о наличии аутоиммунной агрессии, их конкретный уровень не имеет значения. Проще говоря, и при повышении уровня антител в 10 раз, и при повышении в 30 раз результат одинаков. <br>
Мы не снижает уровень антител в силу отсутствия средств для этого, а боремся с последствиями -- формирующимся гипотиреозом. <br>
<br>
<strong>2. </strong> <strong>"</strong>Есть ли какой-то шанс, что количество антител уменьшится до нормы? Если такой шанс есть, есть ли шанс, что щитовидка начнет сама справляться и вырабатывать достаточное количество тироксина, или же она уже будет безвозвратно повреждена атаковавшими ее антителами, и придется всегда восполнять долю тироксина, которую не вырабатывают "убитые" клетки железы? Есть ли точные сведения в медицине на этот счет или врачи пока могут только предполагать? <strong>"</strong><br>
Нет, обычно однажды возникшая аутоиммунная агрессия существует всю жизнь. <br>
Другой вопрос, что повышение уровня антител не всегда и не сразу приводит к нарушению функции щитовидной железы. <br>
Коль скоро Ваше заболевание протекает в форме гипотиреоза, мы восполняем дефицит гормона. <br>
<br>
<strong>3. </strong> <strong>"</strong>Если антител так много, значит они до сих пор атакуют щитовидную железу и разрушают ее клетки, что означает, что она будет вырабатывать все меньше тироксина и со временем потребуется все бОльшая заместительная терапия? <strong>"</strong><br>
Здесь всё очень индивидуально. Нельзя с точностью определить какое именно количество клеток щитовидной железы функционирует у Вас в настоящий момент. Вполне возможно, что дозировка L-тироксина в будущем повышаться не будет (за исключением таких ситуаций, как при беременности, оперативных вмешательствах и т. п.). <br>
<br>
<strong>4. </strong> <strong>"</strong>И есть ли вероятность, что у меня не АИТ, а нарушение в работе гипофиза, как придатка, ответственного за производство тироксина щитовидной железой? Потому что никакой проверки работы гипофиза у меня не производилось. <strong>"</strong><br>
Нет. При нарушении работы гипофиза, то есть при вторичном гипотиреозе, маркеры функции щитовидной железы абсолютно другие. К тому же и первичный, и вторичный гипотиреоз лечатся по одинаковым принципам заместительной терапии. <br>
<br>
С уважением, Надежда Сергеевна.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 122615, 1)"></div><span class="value">8</span><div class="icons thumb-down" onclick="vote('answer', 122615, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_122615" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_122723" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_122615" class="reply-to">&#10149;</a> <b>Аня</b> <span class="date">2015-03-25 11:59</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Спасибо! Теперь все понятно. Будем надеяться, что кто-то найдет причину, почему антитела вдруг начинают нападать и появится возможность их остановить.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 122723, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 122723, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_122723" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_122806" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_122615" class="reply-to">&#10149;</a> <b>Аня</b> <span class="date">2015-03-25 14:29</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Еще два вопроса: <br/>
Может ли йод как-то повлиять на уменьшение воспаления щитовидной железы, на которое и вырабатываются антитела, или же йод нужно было принимать только до начала воспаления - во избежание появления этого воспаления (если это воспаление возникло именно из-за дефицита йода), а теперь уже поздно? <br/>
<br/>
И действительно ли важно, за какой период до начала приема пищи нужно принимать Л-тироксин? Прочитала, что не позднее, чем за полчаса, иначе активное вещество просто не будет полностью всасываться. Но я принимаю уже много лет Л-тироксин буквально за минуту до еды, запивая стаканом воды - значит ли это, что мой организм получает не выпиваемую мной дозу в 100 мкг, а значительно меньше? И если да, значит ли это, что моя щитовидка справляется/частично справляется с выработкой ТТГ самостоятельно, и ей не нужна/не нужна такая большая доза тироксина?. Т. е., может, мне пора уменьшить дозу и начать ее принимать ровно за полчаса до еды, через три месяца повторив мониторинг ТТГ?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 122806, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 122806, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_122806" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_122844" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_122844" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_122723" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2015-03-25 16:14</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Аня, это было бы просто превосходно, потому что заболеваний, при которых органы и ткани повреждаются антителами, вырабатываемыми в организме, на самом деле великое множество.<br><br>1. Приём препаратов йода не влияет на выработку антител. При дефиците йода функция щитовидной железы может снижаться в силу того, что он является материалом для синтеза тиреоидных гормонов.<br><br>2. Аня, не путайте, ТТГ вырабатывается в гипофизе, щитовидная железа синтезирует Т4 и Т3.<br>L-тироксин очень важно принимать утром, натощак, не менее чем за 30 минут до еды.<br>Я бы порекомендовала Вам для начала перейти на правильный приём препарата в прежней дозировке, а вот после контроля ТТГ и Т4 свободного через три месяца уже можно будет говорить о возможности её снижения.<br><br>С уважением, Надежда Сергеевна.<span style="font-size:12.0pt;mso-bidi-font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
mso-ansi-language:RU;mso-fareast-language:RU;mso-bidi-language:AR-SA"></span><br></div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 122844, 1)"></div><span class="value">6</span><div class="icons thumb-down" onclick="vote('answer', 122844, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_122844" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_122847" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_122844" class="reply-to">&#10149;</a> <b>Аня</b> <span class="date">2015-03-25 16:25</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Второй пункт недоотправился. Опубликовалось только: "2. Аня, не путайте, ТТГ вырабатывается в"<br/>
Про путаницу поняла: да, извините, я неверно выразилась - щитовидка вырабатывает тироксин, а не ТТГ</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 122847, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 122847, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_122847" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_122849" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_122844" class="reply-to">&#10149;</a> <b>Аня</b> <span class="date">2015-03-25 16:34</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">А, вот, отобразилось. <br/>
Да, вы правы: попробую оставить 100 мкг, но начну принимать правильно, а при соответствующем результате анализов, если что, уже буду снижать. <br/>
<br/>
Йод не влияет на антитела, но влияет на выработку тироксина щитовидкой: с антителами бороться пока мы не умеем, может, тогда стоит принимать йод, чтобы щитовидка оставшимися здоровыми клетками производила больше тироксина самостоятельно (опять же, если хотя бы частично проблема нехватки естественного гормона заключалась в нехватке его строительного материала-йода, а не только в том, что антитела повредили некоторые рабочие клетки щитовидки, о чем, как я поняла, мы можем лишь гадать)? Или прием йода может по каким-то причинам навредить?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 122849, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 122849, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_122849" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_122853" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_122853" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_122849" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2015-03-25 16:46</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Аня, тогда Вам нужно сдать <strong>анализ мочи на содержание йода</strong> -- если действительно существует его дефицит, то приём препаратов йода будет иметь смысл. Хотя обычно функцию щитовидной железы при АИТ это значимо не улучшает. <br/>
Избыток йода также негативно влияет на функцию щитовидной железы, здесь очень тонкая грань. <br/>
<br/>
С уважением, Надежда Сергеевна.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 122853, 1)"></div><span class="value">9</span><div class="icons thumb-down" onclick="vote('answer', 122853, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_122853" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_122855" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_122853" class="reply-to">&#10149;</a> <b>Аня</b> <span class="date">2015-03-25 16:49</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Вот теперь вообще все ясно. Большое вам спасибо! Надеюсь, и другие люди, ищущие ответы на эти вопросы, а таких очень много, прочтут и развеют все свои сомнения</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 122855, 1)"></div><span class="value">7</span><div class="icons thumb-down" onclick="vote('answer', 122855, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_122855" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_159930" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<b>Валентина</b> <span class="date">2015-06-18 09:59</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">ЗДРАВСТВУЙТЕ! <br/>
У меня проблема со щитовидной железой сдала анализы при норме АТкТПО &lt; 30 У МЕНЯ &lt; 189,5 МЕ/МЛ что мне делать? Принимаю L-тироксин 100, но часто повышается давление 180/80, от давления принимаю ежедневно БИСОПРОЛОЛ 10 мг, Амлодипин 10 мг, лозартан калия 25 мг по утрам, но давление всё равно повышается что делать посоветуйте? <br/>
<br/></div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 159930, 1)"></div><span class="value">1</span><div class="icons thumb-down" onclick="vote('answer', 159930, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_159930" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_160298" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_160298" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_159930" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2015-06-19 00:43</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Валентина. <br>
<br>
В Вашей ситуации необходимо начинать с обязательного дообследования -- анализа крови на ТТГ и Т4 свободный, а также УЗИ щитовидной железы. Также укажите свой возраст и наличие сопутствующих заболеваний, помимо артериальной гипертензии. <br>
<br>
По вопросу повышения артериального давления корректнее проконсультироваться у врача-терапевта. <br>
<br>
Также было бы лучше, если бы Вы задали свой вопрос отдельно, а не в комментариях к чужому старому, так будет гораздо удобнее воспринимать информацию. <br></div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 160298, 1)"></div><span class="value">6</span><div class="icons thumb-down" onclick="vote('answer', 160298, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_160298" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_395552" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<b>Елизавета</b> <span class="date">2016-09-16 23:07</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте! Очень понравились Ваши ответы другим участникам, очень доступно и по делу. Надеюсь найти ответы и на свои вопросы. 2 года назад был поставлен диагноз АИТ, гипотериоз. Назначен л-тироксин, на данный момент дозировка 75. Ттг держался 2,29. В августе был резкий скачок ТТТ 15,3 (0,4-4,0), ат ТПО 495. Очень плохое самочувствие, связывают с поддельной упаковкоц л-тироксина Берлин-хеми. Успела пропить 10 дней. Так как при замене упаковки стало гораздо лучше. Обратилась к эндокринологу, так как планирую беременность. Врач назначила сдать ат к тг и ат к рецепторам ТТГ. Так как анализы дорогие, не могу понять, с какой целью назначены. Какую роль они играют в планировании беременности? Стоит ли сдавать? <br/>
И что посоветуете для планирования беременности, кроме нормализации ттг. Как я поняла, для зачатия желательно меньше 2. Спасибо!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 395552, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 395552, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_395552" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_395567" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_395567" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_395552" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2016-09-17 00:12</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Елизавета. <br>
Благодарю за хорошие слова. <br><br>
Сдавать данные анализы смысла нет совершенно.<br>АТ к ТГ -- маркер аутоиммунного тиреоидита, этот диагноз Вам уже установлен в любом случае, результат анализа совершенно ничего не изменит. <br>
АТ к рецепторам ТТГ -- маркер тиреотоксикоза, которого у Вас нет априори. <br>
<br>Для планирования беременности важно поддерживать ТТГ не уровне до 2,5. Также Вам необходимо будет сдать контрольный анализ крови на ТТГ и Т4 свободный, так как при беременности повышается потребность организма в гормонах щитовидной железы и обычно требуется повышение дозировки препарата.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 395567, 1)"></div><span class="value">8</span><div class="icons thumb-down" onclick="vote('answer', 395567, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_395567" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1133829" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<b>Наталья 55 лет</b> <span class="date">2018-09-22 10:03</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Добрый день! Скажите принимаю тироксин доза 50 мг, четыре года, диагноз гипотиреоз. Сдала анализы вчера и у меня превышение в АТ ТПО 732 ЕД МЛ. Очень переживаю, из за чего такой скачок может быть? И плюс я улетаю в среду на отдых, можно ли мне, Заранее признательна за ваш ответ!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1133829, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1133829, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1133829" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1133831" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1133831" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_1133829" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-09-22 10:08</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Наталья. <br/>
Повышение АТ-ТПО -- маркер аутоиммунного процесса. На Ваше самочувствие эти антитела никак не влияют и дополнительного лечения не требуют. Планировать отдых можно.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1133831, 1)"></div><span class="value">5</span><div class="icons thumb-down" onclick="vote('answer', 1133831, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1133831" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1133874" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_1133831" class="reply-to">&#10149;</a> <b>Наталья 55 лет</b> <span class="date">2018-09-22 10:49</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Спасибо огромное, извините продублировался вопрос. Я хотела бы узнать, это серьезно что так повысился ТП ТПО? при моем диагнозе</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1133874, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1133874, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1133874" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1133882" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1133882" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_1133874" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-09-22 10:55</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Нет. Если Вы уже принимаете Л-тироксин, то уровень АТ-ТПО не имеет никакого значения. Этот анализ можно было не сдавать.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1133882, 1)"></div><span class="value">5</span><div class="icons thumb-down" onclick="vote('answer', 1133882, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1133882" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_2005482" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<b>Мария</b> <span class="date">2020-05-03 15:19</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте! <br>
По поводу антител и АИТ, оценки анализов и восстановлению щитовидной железы качественно обосновано здесь. <br>
В первую очередь для врачей. <br>
Будьте здоровы! <br></div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 2005482, 1)"></div><span class="value">-1</span><div class="icons thumb-down" onclick="vote('answer', 2005482, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_2005482" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_2005494" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_2005494" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_2005482" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2020-05-03 15:24</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте. <br/>
Мария, сайт создан для консультаций пациентов, а не для того, чтобы Вы здесь что-то рекламировали.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 2005494, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 2005494, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_2005494" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_2006511" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_2005494" class="reply-to">&#10149;</a> <b>Мария</b> <span class="date">2020-05-04 00:27</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Это не является рекламой, и я от этого ничего не получаю, кроме медицинской информации, подкрепленной научными статьями, это ликбез для врачей и пациентов.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 2006511, 1)"></div><span class="value">-1</span><div class="icons thumb-down" onclick="vote('answer', 2006511, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_2006511" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_2006513" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_2006513" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_2006511" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2020-05-04 00:29</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Мой ответ выше актуален. Ссылка уже удалена. Всего доброго.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 2006513, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 2006513, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_2006513" data-rel="122047">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>						<div class="m-wrapper" id="after_answer">
                    <div class="m-content yandex">
                    <!--googleoff: index--><!--noindex-->
                    <div id="yandex_ad3" class="yandex-rtb"></div>
                    <script type="text/javascript">
                        (function(w, d, n, s, t) {
                            w[n] = w[n] || [];
                            w[n].push(function() {
                                Ya.Context.AdvManager.render({
                                    blockId: "R-A-115208-27",
                                    renderTo: "yandex_ad3",
                                    statId: 10000010,
                                    async: true
                                },
                                function altCallback() {
                                    banReplace('yandex_ad3');
                                });
                            });
                            t = d.getElementsByTagName("script")[0];
                            s = d.createElement("script");
                            s.type = "text/javascript";
                            s.src = "//an.yandex.ru/system/context.js";
                            s.async = true;
                            t.parentNode.insertBefore(s, t);
                        })(this, this.document, "yandexContextAsyncCallbacks");
                    </script>
                    <!--/noindex--><!--googleon: index-->
                    </div>
		</div>
					<div id="answer_395839" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Елизавета</b> <span class="date">2016-09-17 15:07</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Спасибо большое за быстрый ответ! Развеяли все мои сомнения! Хотелось бы ещё задать пару вопросов про беременность. Когда приведу в норму показатели ТТГ, и вдруг случится заветное -2 полоски. Как надо действовать, сдавать сразу же кровь на ТТГ и корректировать дозу л-тироксина с врачом. Или сдавать кровь надо на определённой неделе? Или вообще сразу увеличить дозировку на 25? Спрашиваю, так как 3 месяца назад, беременность свершилась, но продержалась 4 дня, и потом 10 дней очень обильных месячных. Может, из-за того что дозировки стало не хватать с первого дня. В Общем, теперь боюсь. <br/>
И ещё один вопрос, можно и нужно ли пить препараты йода при беременности. Мнения такие разные по этому поводу. Кто считает, что йод ребёнку нужен и надо пить, другие, что это усугубит АИТ и пагубно воздействует на железу.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 395839, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 395839, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_395839" data-rel="395839">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_396113" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_396113" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2016-09-18 01:35</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Обычно мы назначаем контрольную сдачу анализов при беременности на 5-6 неделе. В Вашем случае лучше сдать анализы сразу же, после получения положительного теста. Дозировку Л-тироксина мы повышаем практически всегда, но не в 100% случаев, не хотелось бы вызвать передозировку препарата, которая негативно сказывается на течении беременности.&nbsp;<div><br>
Препараты йода при беременности и кормлении грудью принимать нужно. При АИТ их приём действительно не рекомендован, однако ситуация с беременностью и кормлением грудью составляет исключение -- здесь крайне важна профилактика йододефицита.</div></div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 396113, 1)"></div><span class="value">5</span><div class="icons thumb-down" onclick="vote('answer', 396113, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_396113" data-rel="395839">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_397076" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Елизавета</b> <span class="date">2016-09-19 20:46</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Спасибо большое за Вашу внимательность и развернутые ответы! Очень Вам благодарна!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 397076, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 397076, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_397076" data-rel="397076">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_397081" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_397081" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2016-09-19 20:51</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Всегда пожалуйста, здоровья Вам.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 397081, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 397081, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_397081" data-rel="397076">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_413155" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Мария</b> <span class="date">2016-10-11 16:57</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Надежда Сергеевна! <br/>
в апреле 2016г. возбудилась щитовидная железа. За 2 недели минус 16кг, тремор, тахикардия (пульс 115уд/мин), высокое давление, отдышка - в общем казалось, что доживаю я последние дни своей жизни. <br/>
Обратилась к эндокринологу. Сдала анализы на гормоны 27.04.2016: ттг 0.042, т3 своб. 32,56, т4 своб. 7,77, ат к тро 10.9, ат к ттг 39,81. <br/>
Результаты узи: объем 27.84 см. Куб. Перешеек 3мм, правая доля 54х23х24мм, левая доля 56х23х22мм. Контуры неровные, нечеткие. Эхогенность смешанная. Эхоструктура диффузно-неоднородная. Лимфатические узлы вдоль сосудов не увеличены. Заключение уз признаки диффуз изменений в щитовидной железе, по типу хронического тиреодита, ДТЗ. <br/>
Диффузный токсический зоб 2ст. Токсикоз средней тяжести<br/>
было назначено лечение тирозол 40мг, преднизолон 40мг, анаприлин 40мг. <br/>
31.05.2016г. гормональный спектр ттг 0.002, т4 15.4, т3 3,8. <br/>
14.06.2016 гормональный спектр ттг 0,014, т4 12,36, т3 2,9, ат к ттг 14.7. <br/>
Снижала дозировку тирозола по 2т в нед, преднизолон по 1 таб в нед. <br/>
Было предложено лечение радиоактивным йодом или оперативное вмешательство. Т. к. радиоактивный йод меня пугает просто до ужаса было принято решение оперироваться. <br/>
28.06.2016г. произведена операция предельно -субтотальная резекция щитовид железы. Послеоперационный период протекал без осложнений. Назначен тирозол 75мкгр. <br/>
16.08.2016г. гормональный фон: ттг 1,038, т4своб 15,68, т3 своб 4,37. <br/>
Чувствовала себя я нормально. За время приема преднизолона очень сильно раздуло лицо, но спустя 1, 5 месяца после операции оно спало практически до прежнего вида. <br/>
28. 09.16г. гормональный фон ттг 11,73, т4 своб 18.16, т3 своб 3,88, ат к тпо 7,76, ат к ттг 10,9! (перед операцией он был 14). назначена дозировка 100мкгр тироксина. <br/>
После операции и до настоящего времени жутко выпадают волосы! На голове уже почти ничего не осталось. Через сколько это все прекратится? Останется ли на голове хоть что-то или я буду абсолютно лысой? Связано ли это с дозировкой тироксина или это последствия принятия тирозола+преднизолон+ вся гадость, которая накопилась за время заболевания? Эмоционально я настолько подавлена, что болею простудой постоянно, может стоит против имуностимуляторы? <br/>
Почему после операции у меня не встал в норму ат к ттг? И встанет ли он в норму теперь? Заранее спасибо за ответ!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 413155, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 413155, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_413155" data-rel="413155">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_413161" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_413161" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2016-10-11 17:12</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Мария. <br><br>
Прежде всего, я попрошу Вас оформить свой вопрос <strong>отдельно, через функцию "задать вопрос"</strong>, а не в комментариях к чужому старому вопросу. Мне крайне неудобно искать новые сообщения в нагромождении комментариев от разных людей. <br><br>
В своём <strong>отдельно заданном</strong> вопросе укажите нормы всех анализов за 28.09.2016 (они различаются в зависимости от лаборатории и используемых в ней реактивов, указываются на бланке с результатами анализов). <br>
"ат к ттг" -- это антитела к рецепторам ТТГ? <br><br>
Я верно понимаю, что Л-тироксин Вы начали принимать лишь в сентябре, в дозировке 100 мкг? Или всё же 28.06.2016 был назначен Л-тироксин, а не Тирозол, в дозировке 75 мкг? <br>
Сейчас Вы принимаете какие-либо другие медикаменты помимо Л-тироксина?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 413161, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 413161, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_413161" data-rel="413155">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_413184" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_413161" class="reply-to">&#10149;</a> <b>Мария</b> <span class="date">2016-10-11 17:37</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Я сформировала свой вопрос в отдельный, но там я не описала всю ситуацию с самого начала как тут. А расписала только результаты анализов на 28.09.2016г. я могу оказаться без ответа от Вас?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 413184, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 413184, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_413184" data-rel="413155">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_413274" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_413274" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_413184" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2016-10-11 19:28</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Уже ответила Вам в отдельно заданном вопросе: <a href="/news/posledstviya_operatsii_po_udaleniya_shchitovidnoy_zhelezy/2016-10-11-206332">/news/posledstviya_operatsii_po_udaleniya_shchitovidnoy_zhelezy/2016-10-11-206332</a></div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 413274, 1)"></div><span class="value">5</span><div class="icons thumb-down" onclick="vote('answer', 413274, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_413274" data-rel="413155">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_672911" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_413161" class="reply-to">&#10149;</a> <b>Алиса</b> <span class="date">2017-05-23 10:33</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте. Подскажите, у меня тиреотоксикоз. Мне мой эндокринолог сказала, что показатели АТ к ТТГ не снизить. Но посмотрите мои анализы. Т3 свободный 4,5 Т4 свободный 11.22, АТкТТГ 17,70 это было 30.03.2017. Сегодня 23.05.2017 получила анализы Т3 свободный 3,8 Т4 свободный 9,70, ТТГ 0,513, АТкТТГ 9,37. Прошла лечение торрозолом, сейчас Пью 5мг тиррозола в день и 1 афобазол. Также лечусь народными средствами, после которых мне и стало легче. Есть ли надежда вылечиться?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 672911, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 672911, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_672911" data-rel="413155">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_673827" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_673827" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_672911" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2017-05-23 23:50</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Алиса. <br/>
Не думаю, что Вы поняли своего врача корректно, поговорите с ним подробно ещё раз. <br/>
Антитела к рецепторам ТТГ нормализуются в процессе лечения тиреотоксикоза, собственно, это и является одной из целей лечения. Уровень антител к рецепторам ТТГ у Вас снижается не за счёт "народных средств", а за счёт приёма Тирозола.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 673827, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 673827, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_673827" data-rel="413155">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_655529" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Наталья</b> <span class="date">2017-05-07 12:18</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Добрый день! Сделала узи щитовидной железы- размеры в норме, но наблюдаются какие- то повреждения. Сдала анализы на гармоны, результат: ТТГ- 1,575 мкМЕ/мл, Т4- 11,41 пмоль /л, АТ-ТПО - 343,1 МЕ/мл (по-моему слишком завышен). <br/>
1) насколько серьёзные, опасные для здоровья показатели? <br/>
2) мне 32, не рожала, но планирую. Какой риск для моего здоровья, для протеканиях беременности и самого плода при таких показателях? <br/>
3) данные показатели влияют на массу тела? (сложно похудеть (вес быстро набирается с 53 кг до 56кг) <br/>
Благодарю за ответ!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 655529, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 655529, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_655529" data-rel="655529">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_655544" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_655544" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2017-05-07 12:31</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Наталья. <br/>
Я уже сотни раз писала на сайте, что АТ-ТПО при нормальном уровне гормонов щитовидной железы <strong>не</strong><strong></strong> <strong>оказывают</strong> <strong>никакого</strong> <strong>влияния</strong> на самочувствие, способность к зачатию или вынашиванию беременности. Не ленитесь пользоваться поиском по сайту.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 655544, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 655544, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_655544" data-rel="655529">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_655573" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_655544" class="reply-to">&#10149;</a> <b>Наталья</b> <span class="date">2017-05-07 12:55</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Надежда Сергеевна, благодарю! Не осилила читать все ответы. Поиском не воспользовалась. Вы правы, надо было смотреть дотошнее. . . <br/>
<br/>
Надеюсь, что и беременность не повлияет на изменения (ухудшение) показателей. Рожать ценой собственного здоровья боюсь</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 655573, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 655573, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_655573" data-rel="655529">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_655579" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_655579" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_655573" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2017-05-07 12:59</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">По этому поводу не переживайте совершенно. Уровень ТТГ у Вас сейчас отличный -- при планировании беременности он не должен превышать 2,5. <br/>
Для перестраховки можете проконтролировать уровень ТТГ и Т4 свободного при наступлении беременности. Уровень антител в будущем можно повторно не контролировать.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 655579, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 655579, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_655579" data-rel="655529">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_726668" class="answer-block">
		<div class="body">
		<div class="header">
			<b>оксана</b> <span class="date">2017-07-11 12:03</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте! Меня зовут Оксана, мне 38 лет, наблюдаюсь у эндокринолога с 2011 года (на Узи обнаружен узел) сдавала только ТТГ и Т4 св. (результаты были всегда в норме). <br/>
В 2015 году обратилась к другому врачу-эндокринологу (платно) - по результатам анализов: Т4 св. 15,4 пмоль/л; ТТГ мЕд/л 2,63; АТ-ТПО 13,5 Ед/мл; АТ-ТГ 308,6 Ед/мл - был поставлен диагноз: АИТ, диффузно узловой зоб 0-1, эутериоз. Назначено лечение: йодомарин 200 1т/после еды (3 месяца), наружно мазь «Эндокринол» (1-1,5 мес.), Se актив 1 р/сут. После еды. Наблюдение 1 раз в год. Лечение прошла, далее планово - раз в год сдавала кровь (ТТГ) и УЗИ, лечения больше не назначали. <br/>
В 2017 году поставлен диагноз: вторичное бесплодие неуточненное, стала планировать беременность (при помощи ЭКО). Врач-эндокринолог, по результатам анализов: УЗИ щит. Железы: перешеек 4,4; Правая доля 20,2*14,1*46,3 мм объем 6,3 см куб; Левая доля 17,6*14,1*39,4 мм объем 4,7 см куб. В левой доли – гипоэхогенное включение до 3 мм - справа изоэхогенное образование с гипоэхогенным ободком 7*9*12 мм однородной структуры; Т4 Свободный - 14.1 пмоль/л; ТТГ – 5,1 мЕд/л; АТ-ТПО - 154,9 Ед/мл - поставила диагноз: Е 02 Субклинический гипотериоз, узловой зоб 0-1 ст. И назначила йодомарин 200 и L-Тироксин 50 (длительно), до наступления беременности, во время, уточнонила, что, возможно, L-Тироксин - навсегда. <br/>
Я стала пить L-Тироксин по 0,25, Йодомарин пила примерно три недели, стала замечать прыщи на шее и груди, показалась эндокринологу - она сказала лечение не отменять, но я все же прекратила прием йодомарина (через неделю прыщи прошли), через полтора месяца сдала кровь: ТТГ - 1.92 мЕд/л<br/>
Вопрос: почему не поставлен диагноз АИТ и стоит ли повысить дозу L-Тироксин до 50-ти? Необходимо ли принимать йодомарин 200? Что значит Ат-тпо - 154,9 Ед/мл? Надо ли пить препараты кальция, принимая L-Тироксин, если надо то в каких дозах, как часто? <br/>
Заранее спасибо:)</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 726668, 1)"></div><span class="value">1</span><div class="icons thumb-down" onclick="vote('answer', 726668, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_726668" data-rel="726668">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_727176" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_727176" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2017-07-11 20:47</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Оксана. <br/>
<ol>
<li>"<em>почему не поставлен диагноз АИТ</em>" -- это вопрос не ко мне, а к Вашему лечащему врачу. АИТ у Вас есть. </li>
<li>"<em>стоит ли повысить дозу L-Тироксин до 50-ти? </em>", "<em>Необходимо ли принимать йодомарин 200? </em>" -- я такой необходимости не вижу. </li>
<li>"<em>Что значит Ат-тпо - 154,9 Ед/мл? </em>" -- это значит, что у Вас повышен уровень антител к щитовидной железе, т. е. присутствует АИТ. </li>
<li>"<em>Надо ли пить препараты кальция, принимая L-Тироксин, если надо то в каких дозах, как часто? </em>" -- не нужно. </li>
</ol>

На будущее, если Вы в сообщении задаёте несколько вопросов, а не один, как это принято на сайте, то <strong>нумеруйте</strong> их. Это чётко указано в правилах добавления вопроса на сайт.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 727176, 1)"></div><span class="value">6</span><div class="icons thumb-down" onclick="vote('answer', 727176, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_727176" data-rel="726668">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1053940" class="answer-block">
		<div class="body">
		<div class="header">
			<b>елена</b> <span class="date">2018-06-24 23:37</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте Надежда Сергеевна! Мне 41 год. Хочу обратиться к Вам с таким вопросом. Начну с тго, что к эндокринологу еще не обращалась. Сделала УЗИ щитовидной железы. Перешеек 0,3 см, контур четкий, ровный, эхогенность средняя, структура однородная, очаговые образования не дифференцируются, кровоток усилен. Правая, левая доля 1,4 х 1,3 х 5,2 объем 4,9 см3 общий объем 9,8 см3. сдала анализы ттг 1.670, т3 3.41 , т4 1.50 АТ-ТПО 229.80 МЕ/мл (0 - 34). Лимфоузлы все в порядке. Вы знаете много читала и еще немного в шоке. Никогда небыло никаких проблем с ЩЖ. Немогли бы Вы мне сказать что это может значить АТ-ТПО 229.80 МЕ? И нужно ли срочно обращаться к эндокринологу. Т. к. я живу в сельской местности. Эндокринолог очень далеко.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1053940, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1053940, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1053940" data-rel="1053940">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1053944" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1053944" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-06-24 23:50</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте. <br>
Елена, скажите, пожалуйста, Вы читали мои <strong>ответы выше</strong>, прежде чем задать свой абсолютно аналогичный вопрос? Что конкретно осталось для Вас неясным?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1053944, 1)"></div><span class="value">3</span><div class="icons thumb-down" onclick="vote('answer', 1053944, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1053944" data-rel="1053940">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1071561" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Эльмира</b> <span class="date">2018-07-15 15:42</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте! Мне 52 года, ранее не состояла на учете и не было отклонений в работе щитовидной железы. Сдала анализы: ТТГ - 1,7567 мкМЕ/со (при норме 0,3500-4,9400); Т4 свободный - 11,73 пмоль/л (при норме 9,00-19,05); Антитела к микросомальной ТОП- 30,18 положительный МЕ/со (при норме 0,00-5,61). Прошу пояснить что бы это значило.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1071561, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1071561, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1071561" data-rel="1071561">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1071857" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1071857" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-07-15 22:59</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Эльмира. <br/>
Результаты анализов говорят о том, что у Вас развился аутоиммунный тиреоидит. Это означает, что в Вашем организме образуются повреждающие антитела (АТ-ТПО) к собственной щитовидной железе. С течением времени это может приводить к снижению функции щитовидной железы и недостатку её гормонов. В настоящее время функция Вашей щитовидной железы совершенно нормальна. <br/>
При повышении АТ-ТПО мы не проводим специального лечения. Вполне возможно, что гормоны щитовидной железы будут ещё очень длительное время оставаться в норме несмотря на наличие антител. Уровень АТ-ТПО в будущем можно не контролировать, поскольку диагностическое значение имеет наличие либо отсутствие антител, а не их количество, однажды образовавшись они уже не исчезают из организма.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1071857, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1071857, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1071857" data-rel="1071561">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1071869" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_1071857" class="reply-to">&#10149;</a> <b>Эльмира</b> <span class="date">2018-07-15 23:12</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Спасибо, Надежда Сергеевна, за оперативный ответ! В пятницу прием у эндокринолога. Можно будет еще раз обратиться к Вам, если будут вопросы?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1071869, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1071869, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1071869" data-rel="1071561">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1071871" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1071871" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_1071869" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-07-15 23:14</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Да, конечно. <br>
Но, откровенно, не думаю, что у Вас останутся неясности. Ничего сложно, к счастью, в такой ситуации нет.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1071871, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1071871, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1071871" data-rel="1071561">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1071877" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_1071871" class="reply-to">&#10149;</a> <b>Эльмира</b> <span class="date">2018-07-15 23:17</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Огромное Вам спасибо за Ваш труд и благие дело! Дай Бог Вам здоровья и долгих счастливых лет жизни! По больше бы таких специалистов и светлых душой врачей! Всего Вам доброго!)</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1071877, 1)"></div><span class="value">1</span><div class="icons thumb-down" onclick="vote('answer', 1071877, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1071877" data-rel="1071561">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1071881" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1071881" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_1071877" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-07-15 23:21</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Рада была помочь, здоровья Вам!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1071881, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1071881, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1071881" data-rel="1071561">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1080113" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Анастасия</b> <span class="date">2018-07-26 07:54</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Добрый день! <br/>
Подскажите пожалуйста по анализам: <br/>
АТ к ТГ - 11,39 (референсный интервал &lt;115,0 Ед/мл) <br/>
Свободный Т4 - 15.2 (референсный интервал 10,0-23,2 пмоль/л) <br/>
ТГ - 3.79 (референсный интервал 1,40-78,0 нг/мл) <br/>
ТТГ - 0.01 (референсный интервал 0,4-4,0 мкМЕ/мл) <br/>
<br/>
Анализы сдала на сроке беременности 6 недель. Щитовидка отсутствует полностью. Принимаю Л-тироксин дозировка 150. <br/>
<br/>
Как то меня смущает низкий ТТГ и повышенный АТ к ТГ по сравнению с прошлыми анализами. Может неправильно подобрана доза лекарства? <br/>
Заранее спасибо за ответ!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1080113, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1080113, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1080113" data-rel="1080113">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1080382" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1080382" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-07-26 13:36</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Анастасия. <br/>
По какому поводу была удалена щитовидная железа?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1080382, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1080382, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1080382" data-rel="1080113">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1080386" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_1080382" class="reply-to">&#10149;</a> <b>Анастасия</b> <span class="date">2018-07-26 13:38</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">По поводу папилчрного рака 4 ст. Удалена 6 лет назад</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1080386, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1080386, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1080386" data-rel="1080113">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1080396" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1080396" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_1080386" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-07-26 13:46</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Тогда это хороший результат анализа. <br/>
Наблюдать за уровнем ТТГ и Т4 свободного рекомендовала бы часто, каждые 2-3 недели. Плюс обязательно оценивайте динамику ТГ.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1080396, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1080396, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1080396" data-rel="1080113">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1104997" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Марина</b> <span class="date">2018-08-22 23:25</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Добрый день, эндокринолог Надежда Сергеевна Иванисова! 23.04.18 были сданы анализы Т3 2.95, Т4 1.19, ТТГ 4.870, АТ-ТГ 257.4, АТ-ТПО 24.33. Узи 18.04.18. щитовидной железы единичные подчелюстные лимфоузлы до 12 мм, переферическая часть обычной плотности, кровоток не усилен. Остальные лимфоузлы шеи, надключичные лимфоузлы не лоцируются, не увеличены. С 01.06.17 пью Л тироксин 50 по 1/2 утром натощак. Повторный анализ ТТГ был сдан 20.08.18 ТТГ 2.460 пришел в норму, а показатель АТ-ТГ остался на прежнем уровне 213.7 то есть увеличенный. Стоит ли менять дозировку тироксина? И дополнительно провести диагностику щитовидной железы, сделав МРТ гипофиза? Спасибо. С уважением, Марина. 45 лет.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1104997, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1104997, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1104997" data-rel="1104997">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1105165" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1105165" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-08-23 09:23</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Марина. <br>
<ol>
<li>"<em>Стоит ли менять дозировку тироксина? </em>" – нет. Я уже сотни раз писала на сайте, что уровень АТ-ТГ никакого значения не имеет, важен уровень ТТГ и Т4 свободного. Вы легко могли найти эту информацию при помощи поиска по вопросам. И отмечу, что начало лечения в <strong>июне</strong> по результатам анализов за <strong>апрель</strong> – некорректно априори. В июне уровень ТТГ уже мог быть совершенно другим, в том числе, и нормальным. </li>
<li>"<em>И дополнительно провести диагностику щитовидной железы, сделав МРТ гипофиза? </em>" – нет. МРТ гипофиза к "<em>диагностике щитовидной железы</em>" отношения не имеет в принципе. </li>
</ol></div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1105165, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1105165, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1105165" data-rel="1104997">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1133272" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Ольга</b> <span class="date">2018-09-21 17:07</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, уважаемая врач! У меня ТТГ, Т3, Т4 в норме. АТ к микросомальной тиреопероксидазе 1250 при норме 5,6. Ровно 2 года назад было 500. АТ к тиреоглобулину 112 при норме до 4. АКТГ в норме, все остальные анализы, которые брали (очень много показателей) - тоже в норме. Мне 46 лет. Что со мной? Спасибо за ответ</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1133272, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1133272, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1133272" data-rel="1133272">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1133277" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1133277" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-09-21 17:23</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Ольга. <br>
Уточните, пожалуйста, Вы читали мои многочисленные ответы на аналогичные вопросы выше? Что конкретно осталось для Вас неясным?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1133277, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1133277, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1133277" data-rel="1133272">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1145574" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Вячеслав</b> <span class="date">2018-10-03 11:04</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте Надежда Сергеевна. Постараюсь коротко. Папилярная карцинома. В 2012-2013 г. 3 операции по удалению ЩЖ и лимфоузлов. В 2014 и 2015 - 2 сеанса радиойодтерапии в Москве. Обследуюсь каждые полгода. Все анализы в норме: Т4 своб, ТТГ (0.08, так рекомендовано), ТГ. Интересует лишь причина динамики АТ к ТГ. Врачи говорят, что не понятно от чего. Динамика такова: после операций более 700 (при норме 0-100), после радиойода - 1200, в 1917 г - 1500, сейчас более 2000. Принимаю L-тироксин 175мкг, Сотагексал 320 (постинфаркт в 2010г), аторвастатин 20, рамиприл и амлодипин по 5мг и омник. За 2 последних года прошел 2 раза КТ, 2 раза узи и 1 сцинтиграфию. Все в порядке. После радиойода мне рекомендовали ПЭТ, но врач на нее не направлял.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1145574, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1145574, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1145574" data-rel="1145574">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1145634" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1145634" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-10-03 11:32</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Вячеслав. <br/>
Точную и конкретную причину повышения титра антител я Вам не назову, к сожалению. Из практики &ndash; после РЙТ такое случается, и по титру АТ-ТГ, и по титру АТ-ТПО. Если уровень ТГ остаётся нормальным, то повода для беспокойства лично я не вижу.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1145634, 1)"></div><span class="value">5</span><div class="icons thumb-down" onclick="vote('answer', 1145634, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1145634" data-rel="1145574">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1168025" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Елена</b> <span class="date">2018-10-22 14:00</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте Надежда Сергеевна! У меня вопрос про мою дочь 2005 года рождения. Сдавали в этом месяце анализы Т3-1,5; Т4-76; ТТГ-10,4; АТ к ТГ-450; аТПО-768; ТГ-7,1. Подскажите пожалуйста как на это реагировать. Заранее спасибо за ответ.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1168025, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1168025, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1168025" data-rel="1168025">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1168043" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1168043" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2018-10-22 14:14</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Елена. <br>
 По этому вопросу Вам необходимо консультироваться у детского эндокринолога, данный специалист есть на сайте. Я взрослый эндокринолог и работаю с пациентами старше 18 лет.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1168043, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1168043, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1168043" data-rel="1168025">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1433702" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Светлана</b> <span class="date">2019-04-19 18:44</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте Надежда Сергеевна. <br/>
Скажите пожалуйста, Если АТ к ТГ показывает188 (0-60 норма), а ТТГ-1.550(0.35-5.5), Ат к ТПО 53(0-60) и беспокоит ком в горле. УЗи Щитовидки делалаСазали есть два маленьких узла, щитовидка не увеличена. <br/>
Объясните пожалуйста, что эти анализы показывают?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1433702, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1433702, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1433702" data-rel="1433702">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1433706" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1433706" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-04-19 18:45</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Светлана. <br>
Эти анализы показывают, что у Вас есть аутоиммунный тиреоидит. Лечения это не требует и на самочувствие никак не влияет. Эту информацию я уже писала выше много раз, Вы могли с ней ознакомиться самостоятельно.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1433706, 1)"></div><span class="value">5</span><div class="icons thumb-down" onclick="vote('answer', 1433706, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1433706" data-rel="1433702">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1433725" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_1433706" class="reply-to">&#10149;</a> <b>Светлана</b> <span class="date">2019-04-19 18:56</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Надежда Сергеевн,.а как же быть с комом в горле? Иногда он так сильно меня беспокоит, а иногда менее заметен. А еще год как я лечу Синдром сухого глаза _ все никак не проходит. И Вообще сухая кожа лици и головы. Это связано с щитовидкой?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1433725, 1)"></div><span class="value">1</span><div class="icons thumb-down" onclick="vote('answer', 1433725, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1433725" data-rel="1433702">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1433753" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1433753" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_1433725" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-04-19 19:11</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Светлана, ещё раз &ndash; аутоиммунный тиреоидит не оказывает <strong>никакого</strong> влияния на самочувствие. Всё, что Вы описываете, с ним не связано.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1433753, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1433753, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1433753" data-rel="1433702">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1433779" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_1433753" class="reply-to">&#10149;</a> <b>Светлана</b> <span class="date">2019-04-19 19:32</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Огромное ВАМ спасибо! Сегодня была у терапевта. К эндокринологу только после майских праздников сказали. <br/>
А вы мне так сразу ответили на мои вопросы. <br/>
Как хорошо, что вы ЕСТЬ. Здоровья ВАМ желаю!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1433779, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1433779, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1433779" data-rel="1433702">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1433828" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1433828" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_1433779" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-04-19 20:06</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Пожалуйста, рада была помочь!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1433828, 1)"></div><span class="value">3</span><div class="icons thumb-down" onclick="vote('answer', 1433828, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1433828" data-rel="1433702">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1450087" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Марина</b> <span class="date">2019-04-30 20:24</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Добрый день. В 1994 году после отравления алкоголем у меня стали повышены АТ ТПО --- 279 (0-34 норма) <br/>
и АТ ТГ 310 (0-115 НОРМА) с того времени енить начались приступы страха, тахикардия, одышка, боли и легкие судороги в мышцах рук и ног. Все гармонь в норме всегда на про я жених 24 лет, но эти приступы регулярно приходят и за 24 года е стали ни сильнее ни сладких ее. Может ли это быть от этих показателей антител?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1450087, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1450087, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1450087" data-rel="1450087">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1450115" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1450115" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-04-30 20:40</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте. <br/>
Нет, совершенно не может.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1450115, 1)"></div><span class="value">3</span><div class="icons thumb-down" onclick="vote('answer', 1450115, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1450115" data-rel="1450087">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1513662" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Елена</b> <span class="date">2019-06-16 17:46</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Добрый вечер. Мне 59 лет. Более 5 лет беспокоят непонятные боли в пояснице и паху, постоянные. Последнее время появились приступы слабости, чувство трепыхания сердца, чувствую себя развалиной. Прошла всевозможные обследования МТ, есть протрузии в позвоночнике, в остальном все в норме. Периодически повышается СОЭ до 20. К болям привыкла, снимаю спазганом и диклофенаком. Но вот что в последнее время сильно настораживает, так это сильнейшая слабость, просто "поджилки трясутся" и бессоница. Периодически падает температура до 35, 3. Кровь в норме (за исключением СОЭ - иногда 20 или норма), МРТ МТ без изменений, УЗИ всех органов в норме. Уже не знаю, где причина. Поход по врачам ничего не дает. Решила проверить щитовидку, сегодня пришли анализы, ТТГ еще не готов, но Т3 3,1 при норме от 3,8, Т4 норма, АТ к ТПО 10, а вот АТ ТГ 114,7. Возможно ли, что мое такое состояние вызвано проблемами с щитовидкой? Что посоветуете?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1513662, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1513662, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1513662" data-rel="1513662">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1513892" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1513892" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-06-16 20:51</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Елена. <br/>
Оценивать результаты незавершённого обследования не имеет никакого смысла. Обратитесь к врачу, когда на руках будут результаты всех анализов. Что касается АТ-ТГ, то, как я уже много раз писала на сайте, они не оказывают никакого влияния на самочувствие.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1513892, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1513892, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1513892" data-rel="1513662">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1514450" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_1513892" class="reply-to">&#10149;</a> <b>Елена</b> <span class="date">2019-06-17 10:27</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Огромное спасибо за ответ, буду дальше обследоваться и ждать результатов.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1514450, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1514450, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1514450" data-rel="1513662">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1514454" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1514454" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_1514450" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-06-17 10:29</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Пожалуйста, здоровья Вам.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1514454, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1514454, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1514454" data-rel="1513662">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1575103" class="answer-block">
		<div class="body">
		<div class="header">
			<b>таьяна</b> <span class="date">2019-07-30 14:00</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте. Мне 43 года Ни разу не обследовалась по поводу щитовидки, пока не почувствовала комок в горле. После сдачи анализов поняла, что аутоимунная система нарушена. Что меня ждет в будущем, если т3 4.2, т4 11.43, ттг 6.17, ат-тг 231.4, ат-тпо 482.4. К врачу еще не обращалась. Очень боюсь за свое будущее!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1575103, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1575103, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1575103" data-rel="1575103">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1575125" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1575125" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-07-30 14:08</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Татьяна. <br>
Вас ждёт заместительная гормональная терапия – приём таблетированного гормона щитовидной железы. Обратиться к эндокринологу в очной форме нужно обязательно.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1575125, 1)"></div><span class="value">3</span><div class="icons thumb-down" onclick="vote('answer', 1575125, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1575125" data-rel="1575103">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1575130" class="answer-block">
		<div class="body">
		<div class="header">
			<b>таьяна</b> <span class="date">2019-07-30 14:11</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Вопрос №2 На сколько это серьезно? №3 как может эта болезнь повлиять на мой вес?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1575130, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1575130, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1575130" data-rel="1575130">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1575132" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1575132" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-07-30 14:12</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">2. Прямой угрозы для жизни не несёт, но лечения требует. <br/>
3. На этой стадии &ndash; никак. При отсутствии лечения может приводить к повышению веса.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1575132, 1)"></div><span class="value">4</span><div class="icons thumb-down" onclick="vote('answer', 1575132, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1575132" data-rel="1575130">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1575266" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_1575132" class="reply-to">&#10149;</a> <b>Татьяна</b> <span class="date">2019-07-30 15:39</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Большое спасибо за быстрые ответы! Обязательно обращусь к врачу за лечением!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1575266, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1575266, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1575266" data-rel="1575130">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1644672" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Виктория</b> <span class="date">2019-09-20 12:03</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Добрый день! <br/>
Мне 50 лет. <br/>
В 2017 г сделала УЗИ щитовидной железы - в правой доли определился неоднородный узел до 1,46х0,72см, узел 1,1х0,8 см и две кисты до 0,6 см слева киста до 1,19х0,7 см. Перешеек без особенностей. <br/>
Т3 - результат 4,2 (3,38 -6,00) <br/>
T4 - результат 14,61 (7,86 -14,41) <br/>
TTГ - результат 0,84 (0,4-4,2) <br/>
Лечение не было назначено. Наблюдаться, наладить питание<br/>
<br/>
2019 г На данный момент повышенное давление 140/90 принимаю коронар 2,5мг, сухость кожи, частые головные боли (мигрень), проблемы с ЖКТ (хр. Гастрит), нервозность, вес не набираю (но и не худею) рост 170 вес 60 кг<br/>
Были боли в сердце, плохо спала, пошла на прием к кардиологу, отправили к эндокринологу. <br/>
<br/>
Cделала УЗИ щитовидной железы <br/>
- в правой доле узел гипоэхогенной структуры 12х14х9 мм, пониженной эхогенности неоднородной структуры 14х19х8 мм с пере-и интранодулярным кровотоком, неоднородной структуры 6х3х7 мм и 6х3х5 мм с лоскутами перинодулярного кровотока, и множество анэхогенных включений до 3,7мм<br/>
- в левой доле визуализируется узловое образование анэхогенной структуры с кальцинатами 11х10х17 мм и неоднородной структуры 7х4х6 мм с лоскутами перинодулярного кровотока. <br/>
При ЦДК кровоток в паренхиме щитовидной железы умеренный. <br/>
В проекции паращитовидных желез объемных образований не визуализируется. <br/>
Региональные лимфоузлы не увеличены, структурно не изменены. <br/>
Т4 - результат 10,52 (8,5 - 14,3) <br/>
ТТГ - результат 0,96 (0,66 - 3,69) <br/>
Рекомендация доктора сделать пункцию. У меня страх к вмешательствам такого рода. На сколько результаты анализов соответствуют рекомендованной процедуре. Что посоветуете?</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1644672, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1644672, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1644672" data-rel="1644672">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1644683" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1644683" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-09-20 12:09</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Виктория. <br/>
Уровень гормонов щитовидной железы не являются определяющим фактором при проведении пункционной биопсии. Уровень гормонов у Вас в норме. Пункционная биопсия Вам показана, она позволит исключить онкологическую настороженность. Ничего страшного или опасного в этой процедуре нет, она переносится как обычная инъекция.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1644683, 1)"></div><span class="value">3</span><div class="icons thumb-down" onclick="vote('answer', 1644683, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1644683" data-rel="1644672">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1644687" class="answer-block child-block">
		<div class="body">
		<div class="header">
			<a href="#answer_1644683" class="reply-to">&#10149;</a> <b>Виктория</b> <span class="date">2019-09-20 12:11</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Спасибо Вам большое за быстрый ответ!</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1644687, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1644687, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1644687" data-rel="1644672">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1645558" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1645558" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="#answer_1644687" class="reply-to">&#10149;</a> <a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-09-21 00:46</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Пожалуйста, здоровья Вам.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1645558, 1)"></div><span class="value">3</span><div class="icons thumb-down" onclick="vote('answer', 1645558, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1645558" data-rel="1644672">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1666276" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Светлана Федоровна</b> <span class="date">2019-10-08 10:49</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте. Очень благодарна Вам за профессионализм, умение доступно донести информацию и за терпение:). С первого вопроса в этом чате я нашла очень много ответов для себя. Спасибо большое. Если можно, хотелось бы задать вопросы о жизни при АИТ. <br/>
Немного о себе: мне 56 лет, климакс 3 года. <br/>
Наблюдаюсь у эндокринолога 4 лет, ТТГ-2,9, Т4-1,04, АТ к ТГ - 350, АТ к ТПО-90. Кроме селен-актив (который почему-то не усваивается), цинка, d3, омеги, биотина и ряда других БАД ничего не назначали. Никаких иных препаратов не принимаю. Беспокоят скачки давления и прогрессирующая рубцовая алопеция. Больше ничего не беспокоит. <br/>
Вопрос: <br/>
1. Правда ли что безглютеновая, безмолочная и (или) иная диета способна снизить антитела и помочь в моих проблемах? <br/>
2. Есть ли шанс остановить, а в идеале восстановить, волосы и что можно сделать для этого? <br/>
Буду счастлива получить информацию. Спасибо.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1666276, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1666276, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1666276" data-rel="1666276">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1666284" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1666284" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-10-08 10:53</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Светлана Федоровна. <br/>
Благодарю за хорошие слова. <br/>
<ol>
<li>Нет. И АИТ с нормальным уровнем гормонов щитовидной железы в любом случае никак не влияет на самочувствие. </li>
<li>Вопрос следует адресовать трихологу, это его профессиональная область. </li>
</ol></div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1666284, 1)"></div><span class="value">3</span><div class="icons thumb-down" onclick="vote('answer', 1666284, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1666284" data-rel="1666276">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1725588" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Галина</b> <span class="date">2019-11-19 23:18</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Надежда Сергеевна. Продолжительное время беспокоит ощущение кома в горле, недавно не смогла запить таблетку водой. При обращении к участковому врачу была направлена к эндокринологу. Так как запись у нас не частая, хотелось бы прийти к врачу с анализами. Посоветуйте с каких анализов(крови, узи и т. д.) щитовидной железы можно начать, чтобы консультация была более продуктивной.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1725588, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1725588, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1725588" data-rel="1725588">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1725590" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1725590" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2019-11-19 23:24</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Галина. <br/>
Вам необходимо пройти УЗИ щитовидной железы, а также сдать анализ крови на ТТГ, Т4 свободный и АТ-ТПО.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1725590, 1)"></div><span class="value">1</span><div class="icons thumb-down" onclick="vote('answer', 1725590, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1725590" data-rel="1725588">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1810431" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Александра</b> <span class="date">2020-01-15 11:56</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте. <br/>
Возраст 25 лет. <br/>
12.10.19 сдавала ат-тпо т. к. был низкий ттг 0.03 все обследования прошла с отрицательным результатом (узи, пункцию узла, сцинтеграфию, кровь) а ат-тпо показал: результат-346.9▲, референтное значение &lt;5.6, Ед. изм. - МЕ/мл. <br/>
Врач сказал пересдать через пару месяцев. <br/>
09.01.2020, результат 1300.0, норма- не указана, Ед. изм. - мЕд/мл, отклонение- норма. <br/>
Как понимать этот результат? Ед. измерения разная. <br/>
Заранее спасибо за ответ.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1810431, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1810431, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1810431" data-rel="1810431">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1810442" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1810442" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2020-01-15 12:01</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Здравствуйте, Александра. <br/>
Уровень АТ-ТПО был повышенным и остался повышенным. Конкретная цифра в анализе никакой роли не играет. Уровень АТ-ТПО в будущем можно не контролировать, поскольку диагностическое значение имеет наличие либо отсутствие антител, а не их количество, однажды образовавшись, они уже не исчезают из организма.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1810442, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1810442, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1810442" data-rel="1810431">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>							<div id="answer_1810468" class="answer-block">
		<div class="body">
		<div class="header">
			<b>Александра</b> <span class="date">2020-01-15 12:14</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Спасибо за ответ. <br/>
Больше волнует не само значение 1300.0 а то, что в расшифровке написано, что отклонений нет. <br/>
Прикрепляю файл с результатом.</div>
		<!-- google_ad_section_end -->
		<div class="question-images">
                    							
                            <a href="/media/upload/comments/_1_8_15.jpg" data-rel="lightbox-cats"><img src="/media/upload/comments/tn150__1_8_15.jpg" alt="Фото 1 к комментарию №1810468" /><span>Увеличить</span></a>
                                                		</div>		<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1810468, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1810468, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1810468" data-rel="1810468">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>					<div id="answer_1810471" class="answer-block child-block doctor-block">
		<div class="body left">
		<div class="image"><a href="/doctor/7120-ivanisova_nadezhda_sergeevna"><img src="/media/upload/doctors/tn150________.jpg" alt="Доктор Иванисова Надежда Сергеевна" /></a></div>
		<a class="doctor-thanks" href="#answer_1810471" data-rel="7120">Благодарность врачу</a>
	</div>
	<div class="body right">
		<div class="header">
			<a href="/doctor/7120-ivanisova_nadezhda_sergeevna">Иванисова Надежда Сергеевна</a><br /><span class="doctor">эндокринолог</span> <span class="date">2020-01-15 12:15</span>
			</div>
		<!-- google_ad_section_start -->
		<div class="content">Это вопрос не ко мне, а к лаборатории. Уровень АТ-ТПО у Вас повышен, конечно же.</div>
		<!-- google_ad_section_end -->
				<div class="comment-vote">
			<div class="icons thumb-up" onclick="vote('answer', 1810471, 1)"></div><span class="value">0</span><div class="icons thumb-down" onclick="vote('answer', 1810471, -1)"></div>
		</div>
						<div class="comment-add"><a href="#answer_1810471" data-rel="1810468">Ответить</a></div>
	</div>
	<div class="clear-both"></div>
</div>						
	<div class="answer-add" id="answer_add"><a href="#answer_add">Добавить сообщение</a></div>
		</div>
<div class="divide-block search-block" id="search_after_answers">
    <h2>Поиск по сайту</h2>
    <form action="/search" id="cse-search-box" class="second">
      <div id="cse-search-box-inner">
        <input type="hidden" name="cx" value="partner-pub-1717487631710129:6840608838" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="loc" value="answers" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="80" />
        <input type="submit" name="sa" class="icons search" title="Поиск" />
      </div>
    </form>
</div>

<div class="m-wrapper">
    <div class="m-content yandex">
    <!--googleoff: index--><!--noindex-->
    <div id="yandex_ad5" class="yandex-rtb"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-115208-28",
                    renderTo: "yandex_ad5",
                    statId: 10000010,
                    async: true
                },
                function altCallback() {
                    banReplace('yandex_ad5');
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
    <!--/noindex--><!--googleon: index-->
    </div>
</div>
<div class="divide-block likes">
    <div class="message-info"><!--googleoff: index--><!--noindex--><h2>Что делать, если у меня похожий, но другой вопрос?</h2><div class="message-content">Если вы не нашли нужной информации <span class="anchor-link lnk" data-href="#answers_block">среди ответов на этот вопрос</span>, или же ваша проблема немного отличается от представленной, попробуйте задать <span class="anchor-link lnk" data-href="#answer_add">дополнительный вопрос</span> врачу на этой же странице, если он будет по теме основного вопроса. Вы также можете <span class='lnk' data-href="/news/0-0-0-0-1">задать новый вопрос</span>, и через некоторое время наши врачи на него ответят. Это бесплатно. Также можете поискать нужную информацию в <span class="anchor-link lnk" data-href="#questions_similar">похожих вопросах</span> на <span class="anchor-link lnk" data-href="#search_after_answers">этой странице</span> или через страницу <span class='lnk' data-href="/search">поиска по сайту</span>. Мы будем очень благодарны, если Вы порекомендуете нас своим друзьям в <span class="lnk anchor-link" data-href="#socials">социальных сетях</span>.<br /><br /><b>Медпортал 03online.com</b> осуществляет медконсультации в режиме переписки с врачами на сайте. Здесь вы получаете ответы от реальных практикующих специалистов в своей области. В настоящий момент на сайте можно получить консультацию по 50 направлениям: <span class='lnk' data-href="/news/allergolog/1-0-23">аллерголога</span>, <span class='lnk' data-href="/news/anesteziolog_reanimatolog/1-0-49">анестезиолога-реаниматолога</span>, <span class='lnk' data-href="/news/venerolog/1-0-20">венеролога</span>, <span class='lnk' data-href="/news/gastroenterolog/1-0-19">гастроэнтеролога</span>, <span class='lnk' data-href="/news/gematolog/1-0-31">гематолога</span>, <span class='lnk' data-href="/news/genetik/1-0-33">генетика</span>, <span class='lnk' data-href="/news/ginekologija/1-0-4">гинеколога</span>, <span class='lnk' data-href="/news/gomeopat/1-0-16">гомеопата</span>, <span class='lnk' data-href="/news/dermatolog/1-0-18">дерматолога</span>, <span class='lnk' data-href="/news/detskiy_ginekolog/1-0-43">детского гинеколога</span>, <span class='lnk' data-href="/news/detskiy_nevrolog/1-0-46">детского невролога</span>, <span class='lnk' data-href="/news/detskiy_urolog/1-0-48">детского уролога</span>, <span class='lnk' data-href="/news/detskij_khirurg/1-0-3">детского хирурга</span>, <span class='lnk' data-href="/news/detskiy_endokrinolog/1-0-44">детского эндокринолога</span>, <span class='lnk' data-href="/news/dietolog/1-0-21">диетолога</span>, <span class='lnk' data-href="/news/immunolog/1-0-28">иммунолога</span>, <span class='lnk' data-href="/news/infektsionist/1-0-35">инфекциониста</span>, <span class='lnk' data-href="/news/kardiolog/1-0-7">кардиолога</span>, <span class='lnk' data-href="/news/kosmetolog/1-0-25">косметолога</span>, <span class='lnk' data-href="/news/logoped/1-0-22">логопеда</span>, <span class='lnk' data-href="/news/lor/1-0-1">лора</span>, <span class='lnk' data-href="/news/mammolog/1-0-26">маммолога</span>, <span class='lnk' data-href="/news/medicinskiy_yurist/1-0-36">медицинского юриста</span>, <span class='lnk' data-href="/news/narkolog/1-0-29">нарколога</span>, <span class='lnk' data-href="/news/nevropatolog/1-0-17">невропатолога</span>, <span class='lnk' data-href="/news/neyrokhirurg/1-0-39">нейрохирурга</span>, <span class='lnk' data-href="/news/nefrolog/1-0-37">нефролога</span>, <span class='lnk' data-href="/news/nutritsiolog/1-0-50">нутрициолога</span>, <span class='lnk' data-href="/news/onkolog/1-0-38">онколога</span>, <span class='lnk' data-href="/news/onkourolog/1-0-42">онкоуролога</span>, <span class='lnk' data-href="/news/ortoped_travmatolog/1-0-13">ортопеда-травматолога</span>, <span class='lnk' data-href="/news/oftalmolog/1-0-2">офтальмолога</span>, <span class='lnk' data-href="/news/pediatr/1-0-12">педиатра</span>, <span class='lnk' data-href="/news/plasticheskiy_hirurg/1-0-32">пластического хирурга</span>, <span class='lnk' data-href="/news/proktolog/1-0-24">проктолога</span>, <span class='lnk' data-href="/news/psihiatr/1-0-15">психиатра</span>, <span class='lnk' data-href="/news/psikholog/1-0-9">психолога</span>, <span class='lnk' data-href="/news/pulmonolog/1-0-27">пульмонолога</span>, <span class='lnk' data-href="/news/revmatolog/1-0-45">ревматолога</span>, <span class='lnk' data-href="/news/rentgenolog/1-0-47">рентгенолога</span>, <span class='lnk' data-href="/news/seksolog/1-0-14">сексолога-андролога</span>, <span class='lnk' data-href="/news/stomatolog/1-0-5">стоматолога</span>, <span class='lnk' data-href="/news/triholog/1-0-51">трихолога</span>, <span class='lnk' data-href="/news/urolog/1-0-30">уролога</span>, <span class='lnk' data-href="/news/farmacevt/1-0-41">фармацевта</span>, <span class='lnk' data-href="/news/fitoterapevt/1-0-34">фитотерапевта</span>, <span class='lnk' data-href="/news/flebolog/1-0-40">флеболога</span>, <span class='lnk' data-href="/news/khirurg/1-0-8">хирурга</span>, <span class='lnk' data-href="/news/ehndokrinolog/1-0-10">эндокринолога</span>.<br /><br /><strong>Мы отвечаем на 96.72% вопросов</strong>.<br /><br />Оставайтесь с нами и будьте здоровы!<!--/noindex--><!--googleon: index--></div></div>
    <div id="socials" class="social-block">
	<!--googleoff: index--><!--noindex-->
	<div class="social-block-item vk">
		<div id="vk_like"></div>
		<script type="text/javascript">loadDeferred({
			script: "//userapi.com/js/api/openapi.js?71", 
			after: function() { 
				VK.init({apiId: 3285929, onlyWidgets: true}); 
				VK.Widgets.Like("vk_like", {type: "button", verb: 1, height: 20, pageUrl:"https://03online.com/"}); 
			},
			timeout:2000
		});</script>
	</div>
	
	<div class="social-block-item facebook">
		<div class="fb-like" data-href="https://03online.com/" data-send="false" data-layout="button_count" data-width="170" data-show-faces="true" data-font="tahoma" data-action="recommend"></div>
		<div id="fb-root"></div>
		<script type="text/javascript">loadDeferred({
			after: (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk')),
			timeout:2000
		});</script>
	</div>
		<div class="social-block-item twitter">
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://03online.com/" data-lang="ru">Твитнуть</a>
	<script type="text/javascript">loadDeferred({
			after:(function(d, s, id){
					var js,fjs=d.getElementsByTagName(s)[0];
					if(!d.getElementById(id)){
						js=d.createElement(s);
						js.id=id;
						js.src="//platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js,fjs);
					}
			}(document,"script","twitter-wjs")), 
			timeout:2000
		});</script>
	</div>
	<!--/noindex--><!--googleon: index-->
</div></div>

<div class="m-wrapper">
    <div class="m-content yandex">
    <!--googleoff: index--><!--noindex-->
    <div id="yandex_ad6" class="yandex-rtb"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-115208-29",
                    renderTo: "yandex_ad6",
                    statId: 10000010,
                    async: true
                },
                function altCallback() {
                    banReplace('yandex_ad6');
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
    <!--/noindex--><!--googleon: index-->
    </div>
</div>
		
<script type="text/javascript">
var question_id = 70157;
var answers_info = "Ниже есть 87 ответов и 20 похожих вопросов";

$(function() {
    $('.comment-block .votes').on('click',
        function(e){
            var vote_block = $(this).parents('div.comment-block').attr('id').toString();
            var comment = vote_block.replace('comment_','');
            if($(this).hasClass('thumb-up'))
                var value = 1;
            else if($(this).hasClass('thumb-down'))
                var value = -1;
            vote('comments', comment, value, $('#comment_rating_'+comment));
        }
    )

    $('.comment-add a, .answer-add a').on('click', function(e) {
        cancelComment();
        var comment_button = $(this).parent();
        comment_button.after('<div class="comment-loading">Подождите немного...</div>');
        var comment_id = $(this).attr('href').toString().replace('#answer_','');
        $.post(
            "/ajax/comment_add", 
            {
                parent: $(this).attr('data-rel'),
                reply: comment_id,
                item: question_id,
                section: 'question'
            },
            function(data) {
                comment_button.after(data);
                $('.comment-loading').remove();
            }
        );
    })

    $('.item-similar a, .item-similar span').on('click', function(e) {
        var similar_block = $(this).parent();
                var question_similar_id = $(similar_block).attr("id").replace('similar_','');
        try { _gaq.push(['_trackEvent', 'SimilarClick', question_id + '-' + question_similar_id]); } catch(e) {};
                window.location.href = $(similar_block).find('a').attr('href');
    })

    $('.doctor-thanks').on('click', function(e) {
        var thankslink = '/spasibo/' + $(this).attr('data-rel');
        window.location.href = thankslink;
    })

    $('.payed-consult').on('click', function(e) {
        var doctorlink = $(this).parent().find("a[class!='reply-to']").attr('href') + "#consult";
        try { _gaq.push(['_trackEvent', 'PayedConsult', question_id]); } catch(e) {};
        window.location.href = doctorlink;
    })

    $('a.reply-to').on('click', function(e) {
        try { _gaq.push(['_trackEvent', 'ReplyToClick', question_id]); } catch(e) {};
    })

    $('div.question-block').find('.question-content').find('.details').html("<i>" + answers_info + "</i>");

    $('div.question-block').find('.question-content').find('.extra-info.bottom').after(function() {
        return '<div class="suggestion-info"><h3>Подскажите, как нам улучшить качество сайта</h3></div>';
    });

    showHelp();

    $('.suggestion-info h3').on('click', function(e) {
        if(!$('.suggestion-form').length) {
            $.post(
                "/ajax/suggestion_add", 
                {
                    source: document.URL
                },
                function(data) {
                    $('.suggestion-info h3').after(data);
                    try { _gaq.push(['_trackEvent', 'ProposeClick', question_id]); } catch(e) {};
                }
            );
        } else {
            $('.suggestion-info .suggestion-form').toggle();
        }
    })

    checkAgeConfirm();
});

function cancelComment() {
    $('.comment-form').remove();
}

(function() {
    var _js = document.createElement('script'); _js.type = 'text/javascript'; _js.async = true; _js.src = '/media/js/jquery.qtip.min.js?v=154'; document.body.appendChild(_js);
    var _css = document.createElement('link'); _css.type = 'text/css'; _css.rel = 'stylesheet'; _css.href = '/media/css/jquery.qtip.min.css?v=154'; document.body.appendChild(_css);
    var _js = document.createElement('script'); var sHash = 'edf5b54f011feaa345b405c401889137'; _js.type = 'application/javascript'; _js.async = true; _js.src = '/stat/q/' + question_id + '-' + sHash + '.js'; document.body.appendChild(_js);
})();
</script>        </div>
    </div>
    <div id="menu">
                <a class="new-question" href="/news/0-0-0-0-1">Задать вопрос</a>
        <a href="/news">Консультации</a>
        <a href="/load/spravochnik_medicinskikh_prepparatov/2">Медицинские препараты</a>
        <a href="/load/spravochnik_boleznej/1">Описания болезней</a>
        <a href="/publ" class="last">Интересные статьи</a>
        <h2>Категории</h2>
                <a href="/news/allergolog/1-0-23">Аллерголог</a>
                <a href="/news/anesteziolog_reanimatolog/1-0-49">Анестезиолог-реаниматолог</a>
                <a href="/news/venerolog/1-0-20">Венеролог</a>
                <a href="/news/gastroenterolog/1-0-19">Гастроэнтеролог</a>
                <a href="/news/gematolog/1-0-31">Гематолог</a>
                <a href="/news/genetik/1-0-33">Генетик</a>
                <a href="/news/ginekologija/1-0-4">Гинеколог</a>
                <a href="/news/gomeopat/1-0-16">Гомеопат</a>
                <a href="/news/dermatolog/1-0-18">Дерматолог</a>
                <a href="/news/detskiy_ginekolog/1-0-43">Детский гинеколог</a>
                <a href="/news/detskiy_nevrolog/1-0-46">Детский невролог</a>
                <a href="/news/detskiy_urolog/1-0-48">Детский уролог</a>
                <a href="/news/detskij_khirurg/1-0-3">Детский хирург</a>
                <a href="/news/detskiy_endokrinolog/1-0-44">Детский эндокринолог</a>
                <a href="/news/dietolog/1-0-21">Диетолог</a>
                <a href="/news/immunolog/1-0-28">Иммунолог</a>
                <a href="/news/infektsionist/1-0-35">Инфекционист</a>
                <a href="/news/kardiolog/1-0-7">Кардиолог</a>
                <a href="/news/kosmetolog/1-0-25">Косметолог</a>
                <a href="/news/logoped/1-0-22">Логопед</a>
                <a href="/news/lor/1-0-1">Лор</a>
                <a href="/news/mammolog/1-0-26">Маммолог</a>
                <a href="/news/medicinskiy_yurist/1-0-36">Медицинский юрист</a>
                <a href="/news/narkolog/1-0-29">Нарколог</a>
                <a href="/news/nevropatolog/1-0-17">Невропатолог</a>
                <a href="/news/neyrokhirurg/1-0-39">Нейрохирург</a>
                <a href="/news/nefrolog/1-0-37">Нефролог</a>
                <a href="/news/nutritsiolog/1-0-50">Нутрициолог</a>
                <a href="/news/onkolog/1-0-38">Онколог</a>
                <a href="/news/onkourolog/1-0-42">Онкоуролог</a>
                <a href="/news/ortoped_travmatolog/1-0-13">Ортопед-травматолог</a>
                <a href="/news/oftalmolog/1-0-2">Офтальмолог</a>
                <a href="/news/pediatr/1-0-12">Педиатр</a>
                <a href="/news/plasticheskiy_hirurg/1-0-32">Пластический хирург</a>
                <a href="/news/proktolog/1-0-24">Проктолог</a>
                <a href="/news/psihiatr/1-0-15">Психиатр</a>
                <a href="/news/psikholog/1-0-9">Психолог</a>
                <a href="/news/pulmonolog/1-0-27">Пульмонолог</a>
                <a href="/news/revmatolog/1-0-45">Ревматолог</a>
                <a href="/news/rentgenolog/1-0-47">Рентгенолог</a>
                <a href="/news/seksolog/1-0-14">Сексолог-Андролог</a>
                <a href="/news/stomatolog/1-0-5">Стоматолог</a>
                <a href="/news/skoraja_pomoshh_03_online/1-0-6">Терапевт</a>
                <a href="/news/triholog/1-0-51">Трихолог</a>
                <a href="/news/urolog/1-0-30">Уролог</a>
                <a href="/news/farmacevt/1-0-41">Фармацевт</a>
                <a href="/news/fitoterapevt/1-0-34">Фитотерапевт</a>
                <a href="/news/flebolog/1-0-40">Флеболог</a>
                <a href="/news/khirurg/1-0-8">Хирург</a>
                <a href="/news/ehndokrinolog/1-0-10" class="last">Эндокринолог</a>
            </div>
    <div class="clear-both"></div>
    <div class="to-top">Вверх &uarr;</div>
    <div class="add-quick-question">Задать вопрос</div>
</div>
<div id="footer">
    2011-2020 - <a href="/">Главная</a> <a href="/index/project03/0-2">О проекте</a> <a href="/faq">Помощь по сайту</a> - Медицинские консультации онлайн <a class="adv" href="/advertising">Реклама на сайте</a>
</div>
</div>
<script type="text/javascript" src="/media/js/advertising.js?v=154"></script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    var s03 = getCookie("_s03");
    _gaq.push(['_setAccount', 'UA-37188188-1']);
        if(!!s03) _gaq.push(['_setCustomVar', 2, 's03', s03, 2]);
    if (typeof adblock_detected == 'undefined') { 
        var adblock_detected = 'yes'; 
        dearUser();
    }
    _gaq.push(['_setCustomVar', 3, 'adbl', adblock_detected, 2]);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter17070574 = new Ya.Metrika({id:17070574, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/17070574" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script>
(function() {
    var _js = document.createElement('script'); _js.type = 'text/javascript'; _js.async = true; _js.src = 'https://www.google.ru/coop/cse/brand?form=cse-search-box&amp;lang=ru'; document.body.appendChild(_js);
})();
</script>
</body>
</html>
